Technische Probleme


Das finde ich auch gut, dass es jetzt dank Sören mehr Support gibt und mehr ehrenamtliches Engagement.

Eine Kleinigkeit:
Ich habe eine Nachricht im "Postausgang" bei den Private Messages, die ich nicht löschen kann. Fehlermeldung beim Versuch zu löschen:

"Could not update user pm counters

DEBUG MODE

SQL Error : 1690 BIGINT UNSIGNED value is out of range in '(`d002acaa`.`phpbb_users`.`user_unread_privmsg` - 1)'

UPDATE phpbb_users SET user_unread_privmsg = user_unread_privmsg - 1 WHERE user_id IN (1023)

Line : 826
File : /www/htdocs/w0103691/privmsg.php"
Auch von mir alles Gute Soeren, ich wünsche Dir ein geschicktes Händchen bei deiner neuen Aufgabe... ich halte Dich für sehr gut geeignet in diesem Bereich.

Gruss Grubi
Ich kam auch nicht mehr auf meinen Account und musste mich völlig neu anmelden. Auch konnte ich auf manche Threads nicht mehr zugreifen. Die Vorschau geht auch nicht. Nach Mitternacht gibt es so um 2/3 Uhr oftmals einen Engpass. Da dauert es mitunter Minuten bis ein Thread sich öffnet.

Davon geht etliches schon lang so, in letzter zeit wird es immer schlechter.

Vorschlag: Seite sichern und besseren Server suchen, vielleicht? Oder das Forum etwas anders aufbauen?
Lieber impressum,

wir gehen die Möglichkeiten, die uns zur Verfügung stehen - und die technisch umsetzbar sind - intensiv durch und beraten, auf welchem Wege sich die techniscen Probleme am besten lösen lassen. Bis dahin bitte ich um etwas Geduld und Nachsicht mit der Software.

Liebe Grüße
Sören
_________________
"Nicht mitzuhassen, mitzulieben bin ich da." Sophokles: Antigone, Vers 523
Ich kann leider keine Umfrage einstellen. Bei: "Antwort hinzufügen" löscht sich der Inhalt meines Beitrages, das Fenster erscheint dann also leer.
Ist notiert.
_________________
"Nicht mitzuhassen, mitzulieben bin ich da." Sophokles: Antigone, Vers 523

_________________
Sind wir denn wirklich die heiligsten Wesen auf Erden?
>HIER KLICKEN<
oh leer! es geht also wirklich was nicht!
Grubi hat folgendes geschrieben:
Danke Mara

Ich habe noch kein System dahinter gefunden, mal erscheint auf dem Weg ein einwandfreier Beitrag beim nächsten mal entsteht ein Beitrag ohne Text.
Das könnte nun ein Dschinn Schuld sein
Sicherheitshalber kopiere ich die Texte vor dem Absenden in die Zwischenablage.
Papa Loooo hat heute so einen leeren Beitrag ebenfalls erzeugt, wir verziehen uns mit der Problematik lieber in den Supportbereich hier: http://www.geistigenahrung.org/fpost437740.html#437740

LG


Also dann hier noch mal kurz dazu:

Bei mir entsteht wie bei Papa Loooo sobald ich auf Vorschau gehe, immer so ein leerer Beitrag, aber wenn ich vom Schreibfeld direkt auf Senden klicke, klappt es immer komplett, nichts geht verloren.

Danach schau ich mir den Beitrag noch mal an und ändere, was mir wichtig erscheint über edit, was ich dann auch ohne Vorschau gleich senden muss.

LG
Mara
_________________
***************************************
OM LOKAH SAMASTHA SUKHINO BHAVANTHU
Mögen alle Wesen in allen Welten glücklich sein.
Hallo Sören,

wenn ich auf Profil gehe tut sich gar nix, gähnende Leere - das heißt: ich hab kein Profil ... ...
und Vorschau funktioniert auch nicht.

Gruß Rose
_________________
"Die ganze Mannigfaltigkeit, der ganze Reiz und die ganze Schönheit des Lebens setzen sich aus Licht und Schatten zusammen".

*Leo Nikolajewitsch Graf Tolstoi*